FANDOM


Több vonal összefogása egy kapcsolattá.

ParancsSzerkesztés

'

MódSzerkesztés

Switch#

SzintaxisSzerkesztés

' '

Szintaxis leírásaSzerkesztés

Parancs leírásaSzerkesztés

PéldaSzerkesztés

switch#
interface Port-channel1
 switchport
 switchport trunk encapsulation dot1q
 switchport mode trunk
!
interface GigabitEthernet3/1
 switchport trunk encapsulation dot1q
 switchport mode trunk
 channel-group 1 mode on
!
interface GigabitEthernet3/2
 switchport trunk encapsulation dot1q
 switchport mode trunk
 channel-group 1 mode on
!
interface GigabitEthernet3/3
 switchport trunk encapsulation dot1q
 switchport mode trunk
 channel-group 1 mode on!

HibalehetőségekSzerkesztés

Nincs

Lásd mégSzerkesztés

[[]]